Chauffage Netatmo - vannes connectées

AlxOsc

Nouveau membre
19 Octobre 2020
7
0
27
Actuellement je règle tout comme ca : J'ouvre a fond la vanne qui se trouve dans le salon position 5/5, j'ouvre la vanne qui se trouve dans la chambre de trois quart (position 3/5) et je règle mon thermostat qui se trouve dans la pièce de vie sur environ 22. Ce qui fait que dans mon salon j'ai 22 au maximum (vue que le thermostat d'ambiance ce coupe au delà de 22) et dans la chambre j'ai aux alentours de 19 20 comme il est positionné sur 3/5. Peut être que j'ai la mauvaise utilisation de mon installation ?

Et concernant les température oui ce sont des température que je souhaite, mais je souhaite installé un système connecté pour pouvoir faire des scenario et piloté l'installation avec plus d'aisance (je trouve que le thermostat d'ambiance n'est pas précis)
 

ericse

Membre d’élite
Club MacG
30 Avril 2019
4 063
663
Ah ok, je ferais pareil avec l'installation que tu décris.
Est-ce que ton thermostat actuel a une horloge pour baisser la température la nuit ?
Est-ce quelque chose que tu souhaites avoir avec la nouvelle installation ?
 

AlxOsc

Nouveau membre
19 Octobre 2020
7
0
27
Non la température reste fixe tout au long de la journée et la nuit, même si je ne suis pas la la journée mon appartement chauffe (si je le coupe j'arrive chez moi le soir il fait frais) et de même la nuit il arrive qu'il fasse trop chaud car pas de baisse de température.

Donc on est d'accord pour dire que le thermostat connecté est la meilleure dans mon cas plutôt que les vannes ?
 

ericse

Membre d’élite
Club MacG
30 Avril 2019
4 063
663
Donc on est d'accord pour dire que le thermostat connecté est la meilleure dans mon cas plutôt que les vannes ?
Pour moi c'est évident depuis le début, mais tu avais l'air d'en douter... d’où mes questions pour comprendre pourquoi ;)
 

Evasion75

Nouveau membre
23 Janvier 2021
1
0
45
Bonjour
Après l'installation des 5 vannes dans l'appartement, 2 mois après leur mise en service, la vanne de la chambre parentale a indiqué que les piles était HS. Ok... ce sont celles d'origine, mais 1 mois après les avoir changé, les piles neuves sont indiqués comme HS... Après les avoir changées 4 fois avec 2 marques différentes, même constat, la vanne ne tient qu'une heure indiquant ne pas arriver à se calibrer. Alors que j'arrive à lancer le calibrage depuis mon téléphone.
A chaque jeu de piles, une heure après elles sont indiqués comme HS
J'ai demandé un échange pensant qu'elle avait un défaut, mais après 1j d'utilisation, la nouvelle vanne indique que les piles sont HS. Ok... ce sont celles d'origine... Mais 2 jeux de piles différentes plus tard, même constat, la sonde n'arrive pas à se calibrer et le statut des piles passe de pleine à vide.
Le fait de sortir la vanne de l'application et la remettre ne donne pas plus de résultats

J'ai même déplacé la base pensant à un problème de distance.. appartement de 80 m2
Mais ça n'a rien changé :(

Pouvez-vous m'aider à comprendre ce qui se passe ? Et surtout trouver une solution ?!

C'est la seule vanne qui me fait ça
Tous les chauffage sont identiques

En attendant j'ai du remettre la tête thermostatique d'origine pour ne pas laisser le chauffage à fond comme le prévoit le fonctionnement quand les piles sont HS

Merci
 

AlCor72

Membre confirmé
10 Février 2007
313
16
41
Le Mans
Bonjour
Après l'installation des 5 vannes dans l'appartement, 2 mois après leur mise en service, la vanne de la chambre parentale a indiqué que les piles était HS. Ok... ce sont celles d'origine, mais 1 mois après les avoir changé, les piles neuves sont indiqués comme HS... Après les avoir changées 4 fois avec 2 marques différentes, même constat, la vanne ne tient qu'une heure indiquant ne pas arriver à se calibrer. Alors que j'arrive à lancer le calibrage depuis mon téléphone.
A chaque jeu de piles, une heure après elles sont indiqués comme HS
J'ai demandé un échange pensant qu'elle avait un défaut, mais après 1j d'utilisation, la nouvelle vanne indique que les piles sont HS. Ok... ce sont celles d'origine... Mais 2 jeux de piles différentes plus tard, même constat, la sonde n'arrive pas à se calibrer et le statut des piles passe de pleine à vide.
Le fait de sortir la vanne de l'application et la remettre ne donne pas plus de résultats

J'ai même déplacé la base pensant à un problème de distance.. appartement de 80 m2
Mais ça n'a rien changé :(

Pouvez-vous m'aider à comprendre ce qui se passe ? Et surtout trouver une solution ?!

C'est la seule vanne qui me fait ça
Tous les chauffage sont identiques

En attendant j'ai du remettre la tête thermostatique d'origine pour ne pas laisser le chauffage à fond comme le prévoit le fonctionnement quand les piles sont HS

Merci

J’avais déjà eu la même expérience concernant les piles d’une vanne qui se décharge plis vite que les autres...
Je suis preneur de la solution car je n’ai jamais pu comprendre l’origine du phénomène.
J’ai changé de logement et je n’ai pas le problème pour l’instant.