OE 5

ambrine

Membre expert
Club iGen
18 Novembre 2000
1 101
46
55
Arles
Bonjour,

dans OutLook Express, j'utilise un compte Hotmail, et depuis quelques jours, sans signaler d'erreur, il ne m'affiche plus les dossiers du compte...
confused.gif


Alors je suis allez voir sur place, j'ai reçu de nouveaux msgs.
Retour sur OE, suppression du compte, creation du compte, mais toujours rien!!!
mad.gif


Les dossiers en ligne n'apparaissent pas
shocked.gif
.

les msg de la barre d'état en bas de l'écran semble un peu différents, mais pas d'erreur d'accés, juste rien
confused.gif
confused.gif
confused.gif
shocked.gif


SOS SOS SOS SOS
 
Regarde dans le dossier OE, dans l'arborescence il y les dossiers utilisateurs. L'un s'appelle utilisateurs outlookexpress, et si tu subis le même bug que moi, il y en a un nommé utilisateurs OE, plus récent. Supprimes le et les choses devraient rentrer dans l'ordre.
 
Ben non,

il y a juste l'alias demoimême et un cache groupe non modifié depuis le 21 02 2001.

J'ai regardé le répertoire où pointe l'alias, au-dessus, en-dessous, mais tout semble normal
frown.gif
frown.gif


D'autres idées ???? SVP
 
Je pense que MS à modifier leur serveur mail pour plus de sécurité et du coup cela devient impossible de lire de mail depuis outlook et surement d'autre logiciel.
donc merci MS.
Pour le vérifier peut étre a tu reçu un mail sur ton compte il faut aller le voir par ton navigateur.
a+
 
Merci Roro,

je n'ai pas pensé à regarder sur ce forum "internet".

Ils sont doués les directeurs de projets de M$!!!
Un vrai bonheur
frown.gif