Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

OS X refuse de démarrer depuis le cd-rom de mon Mac ! Pourquoi ?

Discussion dans 'macOS' créé par pat, 13 Décembre 2000.

Modérateurs: Aliboron, bompi, daffyb
  1. pat

    pat Membre junior

    Inscrit:
    1 Février 2000
    Messages:
    95
    J'aime reçus:
    0
    Salut, bien que j'ais une config. un peu particulière, j'espérais que je pourrais installer OS X sur mon Mac.

    Ma config.

    PM G3 beige /Upgrage PowerLogix G4/466............................?
    384 mo RAM
    PCI : carte USB, Ethernet, Graphique MP850

    Aussi HD IBM 13,5Go

    Quelqu'un aurait-il réussi à installer OS X sur une config + ou - similaire ?

    A+
     
  2. Number One

    Number One Membre d’élite
    Club MacG

    Inscrit:
    7 Mars 2000
    Messages:
    1 381
    J'aime reçus:
    1
    Je crois avoir lu quelque part que la public ßeta ne gérais pas les cartes accélératrices… Mais je n'en suis pas sûr…

    ------------------
    @+ Number One

    ++++Mac OS Forever++++
    Number One on the net
    Sorry, but Only Mac !
     
  3. Jeko

    Jeko Membre confirmé

    Inscrit:
    4 Février 2000
    Messages:
    481
    J'aime reçus:
    1
    Pour pouvoir installer la beta sur mon G3/400 SCSI UW d'origine avec une adaptec 2930 (et pourtant j'ai tout essayé; PRAM, reset carte mère, tout débranché, firmware) j'ai du reformater tout mes disques [​IMG]

    Depuis tout fonctionne à merveille [​IMG]
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple