Problème connexion iChat : bande passante ?

Ours-Prod

Membre junior
6 Mai 2002
75
1
43
Montpellier
Bonjour, à tous.
Je vais faire simple. Ma société de montpellier a monté une agence commercial sur Lyon.
Pour pouvoir proposer à nos clients de voir leurs impressions grand format en temps réel, j'ai commandé à mon apple center 4 iSight, et un iMac 17". Le tout avec les comptes AIM pour iChat

Nous avons fait les essais sur le réseau local à Montpellier, tout marche nickel(normal).
J'envoie l'iMac et sa webcam à Lyon. Je me met de vant mon G5 du boulot, et je lance la visio....
L'appel se fait - attente de réponse ....acceptée. - début de la connexion .... et puis plus rien.

La bande passante est insuffisante pour établir la connexion. Avant de me faire jeter par mon boss, je continu les essais, depuis chez moi à 6km de mon boulot.
De chez moi j'arrive à établir la connexion sur Montpellier, puis inviter l'agence de Lyon sans problème.
Wouah ! à 3 ça marche vraiment bien.

Mais impossible de lancer la conférence de la société ! rien y fait !
j'appelle mon apple center pour qu'ils essaie de se connecter à mon boulot. Idem ça marche pas. Un client à 300m de la boite tente le coup. GGRRRR ça marche pas.

Alors là, il y a un truc que je suis pas. Pourtant j'ai bien modifié les réglages de la bande passante dans iChat.

Pourtant je suis en 8Mo au boulot. J'ai bien vérifié les ports du routeurs. Pas de soucis

Merci de votre aide !
 

CBi

Membre d’élite
Club MacG
8 Mars 2004
3 568
358
Tokyo
sites.google.com
As-tu explicitement un message = La bande passante est insuffisante pour établir la connexion ?

Si cela ne marche pas malgré des lignes à haut débit, il y a des chances que le problème soit que les ports nécessaires ne soient pas ouverts sur les modems qui ne connectent pas = ichat cherche à établir le contact puis coupe.