Problème Services en Japonais

Raphaelrod

Membre enregistré
10 Septembre 2009
7
0
37
Bonjour,

A ma grande surprise aujourd'hui je me suis rendu compte que mes menus Services (Racourcis clavier) étaient passés d'un coup en japonais, enfin pas tous, uniquement les services de base apple...

Avez-vous déjà eu ça ?

Merci par avance de votre aide.

PS pour info ma config :
Macbook pro unibody 2009
V. 10.6.8
2.53 GHz Core 2 Duo
4Go ram
 

MamaCass

Membre expert
Club MacG
30 Août 2004
7 846
1 254
40
Près de mon clavier
www.audreycouleau.com
Je réfléchis, faudrait trouver une situation identique sur d'autres forums...
Si une âme charitable dotée d'une bonne idée pouvait passer par là :)

Ah oui, tu peux essayer de déplacer sur le bureau la .plist relative au Finder :

maison > bibliothèque > préférences : com.apple.finder.plist

Ensuite tu vas dans le menu pomme > Forcer à quitter.
Tu sélectionnes le Finder et tu cliques sur Relancer.
 
Dernière édition:

Raphaelrod

Membre enregistré
10 Septembre 2009
7
0
37
Bon, c'est à n'y rien comprendre, aujourd'hui tout est redevenu dans l'ordre tout seul...
Disons qu'il ne faut pas parfois se poser des questions.

Merci en tout cas MamaCass
 

shub2

Membre actif
6 Novembre 2007
280
17
Paris
Tout est revenu dans l'ordre ? Je ne vois qu'une explication: tu as été victime d'un troll japonais !!

Il paraît qu'il y a des trolls spécialistes dans l'envoutement par ordinateur!! Si, si ! Je l'ai lu dans Mac ou saké, la revue japonaise bien connue !!

Le lien est ici
:up::zen::zen::zen::zen::zen: