Tu vois le lien ? AvosMac #56 page 8

maccommodat@iquebec.com

Membre enregistré
25 Octobre 2005
3
0
Sous Tiger, je télécharge avec Safari 2.0.1 des PDF ou des DMG et autres et je ne vois pas dans les infos du fichier téléchargé l'adresse d'origine du fichier comme indiqué dans => Tu vois le lien ? AvosMac #56 page 8.

Y a-t-il un réglage à effectuer pour activer cette fonction ?

Merci pour votre aide !
 

a/m

Membre actif
28 Octobre 2004
166
2
65
bretagne
radinoir.free.fr
heu, je ne sais pas ; mais c'est pas la peine de cliquer cinq fois ; ça n'ira pas plus vite :rateau: et ce n'est pas parce que tu es à quebec que c'est nécessaire à moins que la bas vous devez cinqcliquer:p
 

a/m

Membre actif
28 Octobre 2004
166
2
65
bretagne
radinoir.free.fr
Peut-être que j'ai fumé du pot à 19 ans [...] J'ai essayé. J'ai inhalé, mais je n'ai pas vraiment aimé ça, par exemple.
Pauline Marois

toi, mon gars tu as peut-être un peu trop aimé?? :rolleyes:
 

zemzem

Membre actif
16 Novembre 2002
351
24
CH-GE / FR-07
maccommodat@iquebec.com a dit:
Sous Tiger, je télécharge avec Safari 2.0.1 des PDF ou des DMG et autres et je ne vois pas dans les infos du fichier téléchargé l'adresse d'origine du fichier comme indiqué dans => Tu vois le lien ? AvosMac #56 page 8.

Y a-t-il un réglage à effectuer pour activer cette fonction ?

Merci pour votre aide !


Bon, faut bien que quelqu'un te réponde ... :rolleyes: ... je m'y colle ...
dans la fenêtre de téléchargement de safari tu fait un contrôle clique ( une fois, le clique ) sur le fichier dont tu veux l'adresse et tu choisis : copier l'adresse ... de cette manière, tu peux recharger le fichier en question ... ( 5 fois si tu veux ) :D
 

zemzem

Membre actif
16 Novembre 2002
351
24
CH-GE / FR-07
maccommodat@iquebec.com a dit:
Sous Tiger, je télécharge avec Safari 2.0.1 des PDF ou des DMG et autres et je ne vois pas dans les infos du fichier téléchargé l'adresse d'origine du fichier comme indiqué dans => Tu vois le lien ? AvosMac #56 page 8.

Y a-t-il un réglage à effectuer pour activer cette fonction ?

Merci pour votre aide !


bizarre ! au quebec vous ne devez pas avoir le même "AvosMac" ... page 8 du No 56 ?????
y a pas de " tu vois le lien ? " :confused: ni dans les autres pages d'ailleur, ou alors j'ai mal regardé ...:cool:
 

maccommodat@iquebec.com

Membre enregistré
25 Octobre 2005
3
0
S'il y a eu plusieurs "clics" on non des "cliques" c'est qu' à chacune de fois où j'essayais d'envoyer mon messag,e on me disait qu'une erreur c'était produite et que j'avais à essayer de nouveau dans 42 sec, puis ça recommence pour dans 18 sec, puis une autre fois et encore une autre fois et encore une autre fois où je me suis dit que j'abandonnait en me demandant dans quelle histoire de cinglés je me suis embarqué.

Après avoir lu vos réponses, assez clinquantes, j'ai voulu envoyer ce message-ci. Je ne pouvait pas parce que je n'avais pas l'autorisation. Je me suis reconnecté au forum et là on me refusait l'accès car mon le nom d'utilisateur et le mot de passe ne correspondaient pas. Alors. bla bla bla du chamgement du mot de passe.

Je vais cliquer une fois sur "Envoyer la réponse" ... et on verra.

J'obtiens le message qui suis:
Discussion spécifié non valide ou supprimé. Si vous suivez un lien valide, veuillez notifier le webmaster

Je vais cliquer une 2e fois sur "Envoyer la réponse" ... et on verra.

J'obtiens encore le message qui suis:
Discussion spécifié non valide ou supprimé. Si vous suivez un lien valide, veuillez notifier le webmaster
 

maccommodat@iquebec.com

Membre enregistré
25 Octobre 2005
3
0
Cela a fonctionné après 3 tentative d'envoi.

En effet, ce n'est pas le numéro 56 mais le 55, trop de magazines empilés a créé la confusion, désolé.

Combien de clics pour envoyer ce message ? On verra.
 

apenspel

Membre expert
Club MacG
23 Juin 2002
7 056
329
.be - BXL
maccommodat@iquebec.com a dit:
Combien de clics pour envoyer ce message ? On verra.
Ne te formalise pas des remarques, ça arrive même aux meilleurs. Ce forum est une vraie usine à gaz par moment. Faut dire qu'il est surchargé de pubs diverses, très fréquenté, il est donc normal que des requêtes se perdent, semblent se perdre, s'emballent, se déballent.
Surtout, à certaines heures car je crois qu'à ces heures, on fait des opérations de maintenance sur le serveur.

Bref, tu n'es absolument pas responsable du bordel.

Moi, j'ai parfois l'URL de mes D/Ls dans les commentaires spotlight (pomme + i), je l'ai noté après téléchargement avec Speed Download.
C'est de ça dont tu parles ?
Avec Safari, je ne sais pas, j'utilise Firefox et je t'avoue que j'avais perdu l'habitude que les URL d'origine soient notées dans un fichier. Ça me manquait depuis Mac OS 9 et MSIE (comme quoi, seules les mauvaises langues disent que MS ne fait que de la m…)
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 523
4 187
Plus là
Pas de souci. Il y a eu sans doute un problème lorsque tu essayais de poster, ralentissement avec un serveur peut-être... et tu as un peu trop insisté. :D Mais tout cela n'est pas bien grave. :)
 

a/m

Membre actif
28 Octobre 2004
166
2
65
bretagne
radinoir.free.fr
maccommodat@iquebec.com a dit:
Cela a fonctionné après 3 tentative d'envoi.

En effet, ce n'est pas le numéro 56 mais le 55, trop de magazines empilés a créé la confusion, désolé.

Combien de clics pour envoyer ce message ? On verra.
:) :) :) ben oui, hein, c'est pas bien grave, tu as fait une rentrée remarquable et remarquée, c'est même plutôt marrant:D en fin pour nous:up: