Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Voyant rouge??????????

Discussion dans 'Classic Mac' créé par flew, 13 Août 2008.

  1. flew

    flew Nouveau membre

    Inscrit:
    13 Août 2008
    Messages:
    2
    J'aime reçus:
    0
    Bonjour,
    La carte graphique de mon powermac bi-pro ayant laché j'en ai acheté une autre, (j'en ai profité pour faire un petit dépoussiérage de la machine mais sans rien démonter), et apres l'avoir changée un voyant rouge s'est allumé et reste allumé sur ma carte mère (c'est ecrit DS8), . Tout fonctionne bien a priori, la nouvelle carte est reconnue. Sauf qu'il y a cette lumiere rouge en permanence quand mon ordi est allumé.
    Est ce grave? Si vous pouviez me venir en aide se serait tres gentil car je ne sais pas du tout quoi faire.
    Merci
     
  2. fransoi5978

    fransoi5978 Membre junior

    Inscrit:
    19 Octobre 2007
    Messages:
    47
    J'aime reçus:
    3
    Ca ne doit pas être grave, il y a des voyant sur toute les cartes mere. C'est quel mac ? G4 ? G5 ?
     
  3. flew

    flew Nouveau membre

    Inscrit:
    13 Août 2008
    Messages:
    2
    J'aime reçus:
    0
    g5.
    C'est gentil d'avoir répondu, mais j'ai trouvé c'etait le déflecteur d'air qui était mal mis.
    merci encore
     
  4. fransoi5978

    fransoi5978 Membre junior

    Inscrit:
    19 Octobre 2007
    Messages:
    47
    J'aime reçus:
    3
    C'était pour ca que je te demandais ca. Il y avait les ventilos à fond ?
    Tu as mis quoi comme nouvelle carte graphique ?
     
Chargement...