Airport assez capricieux....

dfromparis

Membre confirmé
27 Septembre 2003
204
3
46
Paris viii
www.underground-resistance.net
Bonjour!
Le Père noël m'a gentiement apporté une superbe borne airport.
Après une mise en service plutôt simple (j'ai quand même mis 1 heure à comprendre qu'il fallait ré-initialiser mon modem!), le miracle est apparu: je peux surfer sur mon ibook de partout!

Seul hic: au bout d'une journée, la liaison ne se fait plus, l'ibook n'est plus reconnu sur le réseau.
La 1ère fois: obligé de tout reconfigurer - impossible détablir la connection (jai tout essayé, mais mes mots de passes n'étaient plus valide - problème avec le trousseau en plus!).
La 2ème fois: débrancher et rebrancher la borne a suffit pour rétablir la connexion.

Est-ce normal? Quelqu'un a-t-il laissé la borne tourner plusieurs jours de suite? Est-ce que ça plante?

Ce n'est pas HYPER grave, mais bon, au prix où sont les choses, on aime bien quand ça fonctionne correctement. Merci pour vos futures suggestions...

 

polo50

Membre d’élite
Club MacG
10 Avril 2001
1 591
4
Visiter le site
la mienne n a quasiment pas été déconecttée depuis Mars 2000
et tou fonctionne (encore la premiere en graphite)

bhe tu es en connection cable, Adsl ou sur modem RTC ?
 

VKTH

Membre émérite
17 Novembre 2003
566
7
47
est-ce que par hasard, quelqu'un aurait piraté ton airport ? ( puis modifier ton mot de passe etc... un voisin qui a le wifi ?
)

J'ai lu quelque part qu'il faut crypter tes liaisons airport.

J'ai un modem wifi routeur. j'ai l'option "crypter le réseau wifi" en option ( cryptage 64 ou 128 bits ).
 

dfromparis

Membre confirmé
27 Septembre 2003
204
3
46
Paris viii
www.underground-resistance.net
Je me suis posé la question du voisin aussi (car l'année dernière un petit rigolo avait coupé mon câble, sympa non?)..... mais j'ai bien un cryptage à 64 bits avec un code à dormir debout alors il y a peu de chances que ce soit ça...

Keep on searching.....
 

VKTH

Membre émérite
17 Novembre 2003
566
7
47
je ne pensais pas qu'on puisse aller jusque-là ! couper ton cable !

 

dfromparis

Membre confirmé
27 Septembre 2003
204
3
46
Paris viii
www.underground-resistance.net
oui, moi non plus!!! lol
Le technicien de chez noos m'a demandé:
-"vous avez des ennemis dans l'immeuble?"
-"euh, non... pourquoi?"
-"parce que votre cable a été coupé. A mon avis, il y a quelqu'un qui ne vous aime pas..."

... enfin depuis 1 an, je n'ai pas eu de soucis, mais sur le coup ça fait drôle. En plus je ne suis quasiment jamais chez moi et je connais personne dans l'immeuble.

La vérité est ailleurs, comme mon problème d'airport maintenant!
 

aurel99

Membre confirmé
18 Avril 2001
346
0
Nancy, France
www.NoteTonStage.fr
J'ai le meme probleme avec une borne snow et une connexion adsl Nerim puis recemment Free.... parfois c impec', parfois il est impossible d'acceder au net jusqu'a plusieurs fois par jour alors que la borne est toujours reconnue (mais non redemarrable depuis Utilitaire Airport) !!!

J'ai tout essayer, le seul moyen est de debrancher la borne puis de la rebrancher...
 

VKTH

Membre émérite
17 Novembre 2003
566
7
47
Moi, mon modem wifi routeur, je l'éteint, je l'allume que quand j'ai besoin d'aller sur le net. Je ne laisse pas allumé trop longtemps ( trop maniaque des hackers ). Quoi que j'ai strictement rien à hacker, celui qui le fais va être déçu du contenu !!


Il n'y a pas de bouton marche arrêt ? Sinon, mettez un contacteur entre la borne et la prise murale, histoire de ne pas débrancher, ce qui cause parfois des étincelles...
 

je@nnot

Membre confirmé
31 Octobre 2003
393
26
40
Salut dfromparis j'ai exactement le meme problème avec ma borne tombée de la cheminée.

Je suis sous wanadoo CABLE.

Une maladie généralisée des bornes toutes neuves?

je continu les tests : canal,options robustesse, mlmac... en espérant trouver le problème.

Je vous tient au courant.
 

je@nnot

Membre confirmé
31 Octobre 2003
393
26
40
Pas de doublons sur le net !!!

Allez hop tous PAR LA !!!

En espérant trouver une solution.