airport xtrem incompatible avec wanadoo cable

melaure

Chasseur de Bobos
Club MacG
24 Octobre 2001
24 801
1 715
50
Le Grand Lyon
<blockquote><font class="small">Post&eacute; &agrave; l'origine par macinside:</font><hr /> mais ça resout pas le probleme de compatibilité


[/QUOTE]

Exact ! Cependant un article récent de SVM (www.vnunet.fr) a abordé ce sujet et parle en effet de l'incompatibilité de la première et dernière génération de bornes Airport. Il me semble qu'ils ajoutaient que FT résoudrait ce problème pour juin.
 

peyo

Membre junior
21 Novembre 2000
45
0
j'ai eu hier une personne du service technique d'apple pour lui demander ce qu'il en était car je voudrais acquérir une borne mais je suis chez wanadoo câble. La personne qui avait l'air passablement enervé (apparemment je n'étais pas le premier à appeler ...) m'a certifié qu'il n'y avait aucun problème .... qui croire ?
 

melaure

Chasseur de Bobos
Club MacG
24 Octobre 2001
24 801
1 715
50
Le Grand Lyon
Tu peux croire SVM, ils ont recenser de nombreux cas ...
 

peyo

Membre junior
21 Novembre 2000
45
0
certes ... mais le technicien de chez apple m'a dit que ce n'était pas vrai ... que les bornes extremes étaient compatible ppoe que ce soit pour l'adsl ou wanadoo câble.
J'ai commandé ma borne avec l'assurance que ça marchera, si tel n'est pas le cas, il s'est engagé à me la reprendre et la rembourser ... il avait l'air completement sur de lui ce monsieur.

Dès que je la recois, je teste et je donnerai mon verdict.
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
<blockquote><font class="small">Post&eacute; &agrave; l'origine par macinside:</font><hr /> question : pourquoi resté chez un FAI qui n'est pas capable d'utiliser des protocols standardisé ?


[/QUOTE]C'est certain, mais ce n'est pas marqué sur la brochure d'inscription que le pppoe qu'ils utilisent est frelaté, qui peut imaginer ça ?


et une fois que tu as payé les frais pour t'inscrire chez un fai, en changer (surtout pour un passage cable-&gt;adsl), ça implique d'autres frais, et il faut une bonne raison quand même


(autant s'acheter un point d'accès sans fil non apple... tu rembourses aussi, mackie, si ça marche pas ?
)
 

peyo

Membre junior
21 Novembre 2000
45
0
<blockquote><font class="small">Post&eacute; &agrave; l'origine par macinside:</font><hr /> question : pourquoi resté chez un FAI qui n'est pas capable d'utiliser des protocols standardisé ?


[/QUOTE]
pourquoi rester chez wanadoo câble ? Parce que je n'ai pas le choix me semblerait une bonne réponse ... j'suis pas maso ... faut pas croire.
J'ai pas de ligne fixe (donc pas d'adsl) et j'ai la chance d'être câblé.
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
bon, il n'y a pas de problème avec wanadoo câble et une borne Airport Dual Ethernet (firmware 4.08).
rien ne vaut le test


me manque plus que la carte, tiens...
 

macinside

Dieu des forums
Modérateur
Club MacG
20 Février 2000
35 767
3 271
38
Dans une vallée ...
<blockquote><font class="small">Post&eacute; &agrave; l'origine par maousse:</font><hr /> bon, il n'y a pas de problème avec wanadoo câble et une borne Airport Dual Ethernet (firmware 4.08).
rien ne vaut le test


me manque plus que la carte, tiens...


[/QUOTE]

maintenant tu l'a
et merci qui ?
 

thenase

Nouveau membre
21 Avril 2003
2
0
<blockquote><font class="small">Post&eacute; &agrave; l'origine par maousse:</font><hr /> bon, il n'y a pas de problème avec wanadoo câble et une borne Airport Dual Ethernet (firmware 4.08).
rien ne vaut le test


me manque plus que la carte, tiens...


[/QUOTE]
c'est bien la snow ?
Parce que moi, j'y arrive pôa avec la snow et france telecom câble + modem thomson.
J'ai bien configurer ma borne pour qu'elle se connecte en PPPoE .....
Lors d'une tentative de connexion, ça cherche desespéremment "l'hôte PPPoE" mais ça ne la trouve pas !!!!
Que faire ?
mettre à jour le firmware ? le logiciel airport ?
Help please !
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
<blockquote><font class="small">Post&eacute; &agrave; l'origine par thenase:</font><hr /> A y est ! j'ai tout mis à jour et hop ça marche .....

[/QUOTE]C'est impeccable quand ça marche tout seul