Éclairage Céliane with Netatmo

Bobcail

Nouveau membre
5 Mars 2020
7
0
33
Ha wé c'est hyper complexe xD moi qui pensais pouvoir caler ca au niveau d'un interrupteur sans trop me prendre la tête xD

En tout cas merci pour ce post qui est très claire et complet mais la partie électricité un peu complexe sans un minimum de base lol (enfin pour moi xD)

A la base je voulais faire un branchement du genre :

L1 : Rien du tout,
L2 : un fil que je rajoute sur le module et qui prend la place du fil rouge sur l'interrupteur.
L3 : Le fil rouge qui sort du mur et qui va dans l'interrupteur je le raccorde ici.
L4 : Le fil gris de l'interrupteur que je raccorde ici
L5 : Un fil que je rajoute et qui viens remplacer le fil gris dans l'interrupteur
 
Dernière édition:

Diagonale

Membre junior
10 Juillet 2018
13
2
40
Ha wé c'est hyper complexe xD moi qui pensais pouvoir caler ca au niveau d'un interrupteur sans trop me prendre la tête xD

En tout cas merci pour ce post qui est très claire et complet mais la partie électricité un peu complexe sans un minimum de base lol (enfin pour moi xD)

A la base je voulais faire un branchement du genre :

L1 : Rien du tout,
L2 : un fil que je rajoute sur le module et qui prend la place du fil rouge sur l'interrupteur.
L3 : Le fil rouge qui sort du mur et qui va dans l'interrupteur je le raccorde ici.
L4 : Le fil gris de l'interrupteur que je raccorde ici
L5 : Un fil que je rajoute et qui viens remplacer le fil gris dans l'interrupteur

J'ai dû moi-même faire pareil pour remplacer un télérupteur... Pas évident de se dire qu'il faut gratter dans un tableau électrique. Mais finalement c'est tout bête.

Il est très facile déjà de couper le courant :) et de débrancher le télérupteur en notant la position des fils. Histoire de voir si les câbles sont accessibles et suffisamment long pour travailler correctement. Si tu le sent pas, tu rebranches et zou c'est fini.

Après, si tu le sent, tu testes le branchement de ton module selon es schémas et la façon dont c'était branché sur le télérupteur et zou... A l'allumage, tu verras tout de suite si cela fonctionne... Sans risque d'explosion ou de flamme t'inquiète...
 
Dernière édition:

AlCor72

Membre confirmé
10 Février 2007
299
14
40
Le Mans
Bonjour à tous
@AlCor72 le message est vieux mais as tu solutionné ton problème de flash sur les lumières commandé par l'interrupteur filaire?
J'ai exactement le meme soucis ( j'ai bien installé le compensateur blanc sur la lampe)

Bonjour,

Je n’ai jamais pu solutionner le problème...
Mais depuis j’ai changé de maison.
Désolé de ne pouvoir aider.
 

Tournicoti

Membre confirmé
4 Octobre 2013
151
17
Lille
Bonjour,

J'ai un truc bizarre que je n'arrive pas à comprendre. J'avais 2 ampoules fluocompactes branchées sur l'interrupteur et avec le compensateur qui fonctionnaient bien. Après des tâtonnements j'ai trouvé des LED dimmables qui fonctionnaient (marque Philips) et tout allait bien.
En ce moment je fais des travaux et ai donc remis mes anciennes ampoules fluocompactes en désactivant la fonction variateur mais si les ampoules s'allument bien, elles ont une microcoupure régulière toutes les 2sec environ. Ce alors qu'avant tout fonctionnaient normalement. J'ai remplacé une des deux par une vieille ampoule à filament et je n'ai plus le phénomène. Et j'ai beau changer de configuration (intervertir les ampoules fluo entre elles, mettre l'une ou l'autre des deux fluo avec l'incandescence, mettre l'une à la place de l'autre...) ou avoir désinstallé l'interrupteur puis le réinstaller ça ne change rien.
Rien de grave en soit mais c'est troublant. J'espère que quand je me remettrais mes ampoules LED dimmables je n'aurais pas une nouvelle mauvaise surprise.