Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Du son!

Discussion dans 'Accessoires Mac' créé par superviande, 12 Août 2003.

Modérateurs: Locke
  1. superviande

    superviande Nouveau membre

    Inscrit:
    12 Août 2003
    Messages:
    5
    J'aime reçus:
    0
    mon ordinateur (powermac 7300) rencontre un problême de comptabilité avec mon graveurs IDE.

    Je vous explique et peut être pourriez vous me donner une solution:
    Je possede un graveur IDE externe firewire que j'ai retiré de son boitier
    et inseré à la place de mon lecteur de cd rom scsi.Le graveur fut connecté grace à une carte pci IDE et reconnu sans aucuns problême par mon ordinateur les logiciels tournent parfaitement mais voilà seul hic lorque j'ai voulu lire un cd audio et bien justement...je n'avais pas d'audio.
    J'ai ensuite remarqué que j'avais oublié de brancher la nappe qui permet
    la lecture de l'audio mais en voulant la connectée je me suis rendu compte que les fiches étaient différentes,j'ai donc retaillé la fiche de la nappe du lecteur scsi pour que cette denière rentre dans celle de mon graveur IDE.Je connecte la fiche à mon graveur et là toujours pas de son...
    Faut il que je change de nappe? Mon graveur est un sanyo 40x burnproof de chez macway

     
  2. melaure

    melaure Chasseur de Bobos
    Club MacG

    Inscrit:
    24 Octobre 2001
    Messages:
    24 670
    J'aime reçus:
    1 661
    Oui la connectique audio interne n'est pas toujours la même sur les lecteurs optiques. Trouve un câble adapté. Pour cela prend ton lecteur, va chez un monteur de PC, il te fournira le câble adéquoite pour pas cher ...
     
Modérateurs: Locke
Chargement...