Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

encore un tout petit bug dans Os 9.1....

Discussion dans 'Classic Mac' créé par -anonyme-, 1 Mars 2001.

  1. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Salut !
    Dans MacOs 9.1, le petite flèche située près du menu Tableau de bord afin d'acceder à ce dernier (dans le menu pomme) a disparu (du jour au lendemain).

    Est-ce que ce problème est survenu à l'un d'entre vous ?

    Et est -il possible de faire réapparaitre la flèche ?

    @+
    gigi
     
  2. Gwenhiver

    Gwenhiver Membre d’élite
    Club MacG

    Inscrit:
    8 Décembre 2000
    Messages:
    3 351
    J'aime reçus:
    2
    Non, ce problème ne m'est pas arrivé. Essaie les solutions suivantes. Il y en aura bien une qui fonctionnera (j'espère).
    <UL TYPE=SQUARE>
    <LI>Va dans le tableau de bord "Options Menu Pomme" (sans passer par le menu pomme donc...) ; le chemin d'accès est "Dossier Système:Tableaux de Bord:Options Menu Pomme". Vérifie que le bouton Oui est actif. Si ce n'est pas le cas, active-le.
    <LI>Si ça ne fonctionne pas, va dans le Dossier Menu Pomme, à l'intérieur de ton Dossier Système, et met à la corbeille l'alias "Tableaux de Bord". Crée un alias du dossier Tableaux de Bord qui se trouve dans ton dossier Système et fait-le glisser dans ton Dossier Menu Pomme.
    <LI>Si ce n'est encore pas ça, met à la corbeille le fichier "Dossier Système:préférences:préférences Options Menu Pomme" et rédemarre immédiatement.
    [/list]

    Gwenhiver.
     
  3. -anonyme-

    -anonyme- Légende

    Inscrit:
    26 Février 2001
    Messages:
    66 286
    J'aime reçus:
    2 668
    Merci ! ça remarche !

    j'ai recrée un alias du tableau de bord !

    @+
    gigi
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple