Imac 27 / Chrome

brgakordepo

Membre junior
28 Novembre 2009
23
0
Bonjour,
je viens d'allumer ma nouvelle machine :)

Première instal... chrome ??? écran blanc qui bloque ??
deuxième instal... open office 4 apple ne reconnais pas OpenOffice comme une source fiable et il me jette !!!!

bon le reste pour l'instant est juste sublime, mais bon ca agace un peu mais si qq à une idée.


27" ; 16Go ; i7 3,4Ghz ; GeForce 780 la grande classe quoi :cool:
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
34 664
4 016
Bonjour,
je viens d'allumer ma nouvelle machine :)

1) Première instal... chrome ??? écran blanc qui bloque ??
2) deuxième instal... open office 4 apple ne reconnais pas OpenOffice comme une source fiable et il me jette !!!!

bon le reste pour l'instant est juste sublime, mais bon ca agace un peu mais si qq à une idée.


27" ; 16Go ; i7 3,4Ghz ; GeForce 780 la grande classe quoi :cool:
1) tu l'as pris ou le fichier .dmg de Chrome ?
2) regarder dans Préférences Système/Sécurité et confidentialité. Clic sur le cadenas et active en bas N'importe où. Mais bon ce n'est pas trop conseillé, juste le temps de faire l'installation.
 

brgakordepo

Membre junior
28 Novembre 2009
23
0
Merci OK,
juste pour le temps de l'instal, c'est bien :up:

j'en ai profité pour installer OpenOffice dans la foulée ;)

et j'ai remis la restriction
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
34 664
4 016
Et bien alors , passe ton message en RESOLU, en allant au début de ton message dans Outils de la discussion.