Temps écoulé incroyable au démarrage...

thxsunset

Membre junior
24 Janvier 2008
49
1
Bonjour à tous,

Je viens vers vous car j'ai un gros probleme de démarrage sur mon imac 27" 2,9 GHz i5 avec 8Go de ram...

En effet, il met un temps fou depuis quelques temps à demarrer... il faut compter 48s pour arriver sur la premiere fenetre de login (nom d'utilisateur et mots de passe), et 2:30min de plus pour pouvoir démarrer une appli (avant cela, une fois le bureau ouvert, on ne peut pas ne serait-ce qu'ouvrir un dossier...).

J'ai pas mal d'appli installé dessus, mais a priori, je n'en ai que 3 qui s'ouvre au demarrage de la machine (ituneshelper, dropbox et google drive)...

Y aurait il certaines applis qui pourraient travailler en fond de tache sans qu'on le sache?
Je ne vois rien a priori dans le moniteur d'activité....

Merci pour votre aide
 

thxsunset

Membre junior
24 Janvier 2008
49
1
Merci 1000 fois, effectivement j'ai reseté la ram et tout est revenu dans l'ordre...

Je ne pense pas avoir besoin de faire un reset SMC si?
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
ben si t'es content comme ca laisse

par contre gaffe avec l'appli google drive
elle a engendré des couacs divers
(voir en archives)
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
Tu as été aidé, à ton tour d'aider.

Aide les suivants qui auraient un problème similaire.
Comment?
Cliquer "résolu"
( via le menu "outils de la discussion", en haut à droite)
 

thxsunset

Membre junior
24 Janvier 2008
49
1
Sans problème ... merci vraiment pour ton aide....

Je viens d'aller voir ce forum ou il parle de google drive et apparemment le bug serait résolu depuis une mise a jour google...