10.3.2

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 744
815
9-3
donc apres la batterie, le systeme...
marrant, je le sentais pour ce soir !


22 mo sur 38............
 

maousse

Vétéran
Club MacG
20 Avril 2002
7 224
445
39
Paris
orbl.eu
ils sont malins chez apple...c'est pour ne pas qu'on puisse savoir quelle mise à jour aura tué définitivement nos batteries...


Merci de l'info !
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 744
815
9-3
maousse a dit:
ils sont malins chez apple...c'est pour ne pas qu'on puisse savoir quelle mise à jour aura tué définitivement nos batteries...
je prend le tgv cet'aprem, bon moyen de tester


mais de toute façon, y'a des prises en 1 ere
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 744
815
9-3
heu... juste en passant...
je viens de rebooter, et les ventilo de mon al12 tournent à fond !

aaaarghhhhhh
 

ficelle

Vénérable sage
Club MacG
21 Avril 2000
10 744
815
9-3
bon... ça craint... les ventilos se declanchent tout le temps.
je les ai plus entendus en 15 mn que les 3 derniers mois
 

Didier Guillion

Membre d’élite
Club MacG
20 Juillet 2001
3 244
164
58
Toulouse
www.myriad-online.com
Bonjour,

Quelques tests rapide en X.3.2 et il apparait que les crashes Finder apparu en X.3.0 et signalé à Apple ne sont toujours pas corrigé...

Cela devient désespérant...

Sinon, mise à part une remise à zéro de l'horloge, cela à l'air de fonctionner, pas mieux que X.2 mais pas pire.

Ca, c'est la magie d'Apple, on en vient à exulter quand on ne régresse pas.

Cordialement
 

bacman

Membre émérite
5 Mars 2001
982
34
aquae sextiae
tout a l'air de fonctionner correctement; j'ai lu sur mac bidouile que les tests xbench donnent un leger mieux en particulier pour l'affichage grace aux nouveaux drivers nvidia.
je touche du bois
 

Mordred

Membre junior
23 Novembre 2003
23
0
tout pareil-pareil que les autres sur powerbook, j'ai jamais autant entendu les ventilos que ce matin sur mon pb 12" 1ere version... très étrange !

Mordred

P.S. Au fait le module batteries ça doit amliorer quoi ?
 

ed71

Membre confirmé
6 Mai 2002
450
12
71&25
pareil, le ventilo de mon alu tourne vite alors que la temperature est de 50-53, avant ca se declenchait a 63, ca peut pas durer, faut trouver la solution!

sinon pour la batterie, ca fait 1/2 heure qui fait le calcul alors que je suis a 95%
 

pampelune

Membre d’élite
Club MacG
20 Juin 2002
1 347
30
www.art-shots.net
Bon hé bien désolé pour vos ventilos, mais celui de ma vieille croûte (Ti400) pour l'instant ne déclenche toujours pas.

Il faut dire que je ne l'ai entendu qu'une fois en 3 ans. Les avantages d'un processeur à 400 ? il faut bien qu'il y en ait un
 

polo50

Membre d’élite
Club MacG
10 Avril 2001
1 591
4
Visiter le site
mois qui apréciais la réactivité au démarrage dans panther !!!
et bien voila c'étais trop beau pour durer !

JE viens de l installer sur imac g4 ! alors comme je sais lire je m attendais pas à un gain de réactivité sur mon G4 mais j’immaginais pas que mon imac allais devenir une tortue a l allumage ! 4x plus long l ouverture ! il coince déjà pas mal sur "initialisation du réseau" et alors se vautre carrément pour l affichage du bureau ! bref tres tres long l allumage ! bien pire que sous jaguar !