Google ne répond pas !

jyconnaisrien

Membre actif
8 Décembre 2004
280
5
Espira de l'Agly
Bonjour à tous,

Je présente le sujet : je suis sous Mojave sur un iMac 27" et un MBP. Toutes mes adresses email sont en IMAP (3 Free, iCloud, hotmail, orange, et Gmail)
Seul le compte Gmail ne répond pas sur l'iMac et fonctionne parfaitement sur le MBP.

Lorsque je lance Mail, j'obtiens un tilde sur Gmail, je dois rentrer mon identifiant et mot de passe dans Safari, et j'obtiens : échec de l'authentification, essayez plus tard ...

Si je vais dans Safari -> Gmail, tout fonctionne, en réception et émission.

Quelqu'un pourrait-il m'aider sur ce coup là ?

D'avance, un grand merci.
 

Fichiers joints

  • Capture d’écran 2019-12-08 à 09.50.15.png
    Capture d’écran 2019-12-08 à 09.50.15.png
    1,8 Mo · Affichages: 121
Dernière édition par un modérateur:

jyconnaisrien

Membre actif
8 Décembre 2004
280
5
Espira de l'Agly
Bon, je précise que sur le MBP, tout fonctionne sur Mail. Il n'y a que sur l'iMac 27 que Google me renvoie un message d'échec.

Sur Mail de l'iMac, j'ai supprimé mon adresse Google et j'ai vainement tenté de rouvrir mon compte. J'obtiens la même réponse.

Il n'y a vraiment personne qui peut m'aider ?
Pourtant, il existe des experts sympa et compétents.
Tant pis, je me servirai du portable.
 

jyconnaisrien

Membre actif
8 Décembre 2004
280
5
Espira de l'Agly
Comme le sujet n'intéresse personne, je me réponds à moi-même.

Compte tenu du fait que le MBP fonctionnait parfaitement, j'ai réinitialisé l'iMac 27 en me servant de la sauvegarde du portable.
Tout fonctionne, merci, mais je ne sais pas pourquoi Google ne parvenait pas à authentifier mon mot de passe juste dans Mail, car sur le serveur, tout fonctionnait.

Je n'aurai pas progressé aujourd'hui... mais tout marche.
 

roquebrune

herbivore
14 Janvier 2016
1 608
219
Munchen
ERR_FAILED avec Chrome depuis la version 79 , c'est un problème general avec des messages partout reddit twitter ... Il faut attendre que Google fixe ca

tout marche sur iPad