IMAC G5 : planté, ventilo à fond, ne s'eteint plus

amaeta

Membre confirmé
26 Juillet 2007
13
0
65
normandie
Bonjour,

Si quelque'un pouvait me donner des conseils...d'avance merci !

Mon vieux imacG de 2005 a refusé de s'allumer après l'avoir éteind ... , j'ai tenté plusieurs fois de l'allumer et ce pendant trois jours, puis il a bien voulu redemarrer... il ramait encoe plus que d'habitude... j'aipue sauvegarder, mais plus de connection internet. ..je n'ai plus osé l'eteindre le soir.
Il plante maintenant depuis deux jours, il reste sur la page du bureau sans que rien ne s'y affiche comme d'hbitude à part l'image de decor.

J'ai tenté d'introduire le disque d'installation, j'ai entendu le lecteur tourner mais rien de plus ... j'ai tenté de l'ejecter mais il refuse de ressortir, touche eject inneficace, touche souris+ eteindre pareil ... rien n'y fait, je ne peux plus ouvrir le finder de toute façon, le bouton eteindre au dos de l'imac ne fonctionne pas non plus et le ventilo tourne à fond.
Bizarement le spolight fonctionne et me trouve les dossier mais lorsque je veux les ouvrir rien ne se passe.....
Que pourrais-je faire?
 

Dos Jones

Va modo va molo...
Club MacG
17 Juin 2004
19 591
1 937
67
A pas de loups...
Bonjour,

Si quelque'un pouvait me donner des conseils...d'avance merci !

Mon vieux imacG de 2005 a refusé de s'allumer après l'avoir éteind ... , j'ai tenté plusieurs fois de l'allumer et ce pendant trois jours, puis il a bien voulu redemarrer... il ramait encoe plus que d'habitude... j'aipue sauvegarder, mais plus de connection internet. ..je n'ai plus osé l'eteindre le soir.
Il plante maintenant depuis deux jours, il reste sur la page du bureau sans que rien ne s'y affiche comme d'hbitude à part l'image de decor.

J'ai tenté d'introduire le disque d'installation, j'ai entendu le lecteur tourner mais rien de plus ... j'ai tenté de l'ejecter mais il refuse de ressortir, touche eject inneficace, touche souris+ eteindre pareil ... rien n'y fait, je ne peux plus ouvrir le finder de toute façon, le bouton eteindre au dos de l'imac ne fonctionne pas non plus et le ventilo tourne à fond.
Bizarement le spolight fonctionne et me trouve les dossier mais lorsque je veux les ouvrir rien ne se passe.....
Que pourrais-je faire?
Tu restes appuyé au moins 10 secondes sur le bouton d'alim à l'arrière ?