Message d'erreur outlook

Snais974

Membre enregistré
14 Septembre 2013
9
2
Bonjour tout le monde!
J'aimerais savoir pourquoi le message d'erreur suivant s'affiche sur outlook 2011 pour mon compte yahoo: Outlook ne parvient pas à trouver le serveur. Vérifiez que les informations sur le serveur sont entrées correctement dans les paramètres de compte et que les paramètres DNS indiqués dans le volet Réseau des Préférences système sont corrects.

Mon compte yahoo est en compte IMAP.
J'ai également un compte gmail en IMAP pour lequel aucun message d'erreur ne s'affiche.

Je tenais a préciser que j'ai déjà effectué quelques recherches sur le net, mais je n'en ai trouvé aucun qui correspondait à mon cas de figure.

Merci pour vos réponses.
Snaïs974
 

Aliboron

Chercheur de son
Club MacG
1 Janvier 2008
14 165
1 029
Toulouse.cong
faq.office.macintosh.free.fr
Il serait peut-être utile que tu détailles ce que tu as mis comme paramétrages dans le compte concerné (pas de données personnelles, bien sûr). Sinon, pour la divination, ça risque d'être un peu compliqué... Tant que tu y es, précises aussi le niveau de mise à jour d'Office 2011 (en principe en 14.3.7 actuellement).
 

Snais974

Membre enregistré
14 Septembre 2013
9
2
Bonsoir,
Je vais prendre un exemple avec Claude DUPONT.

Nom complet: Claude DUPONT
Adresse: claude.dupont@yahoo.fr
Nom d'utilisateur: claude.dupont
Mot de passe: xxxxx
Serveur entrant: imap.mail.yahoo.com, port 993, SSL coché
serveur sortant: smtp.mail.yahoo.com port 465, SSL coché

Et pour l'authentification, j'ai sélectionné "utiliser les informations du serveur entrant"

Mise à jour outlook: 14.3.7

Voilà pour les précisions.
Merci d'avance.
 

Aliboron

Chercheur de son
Club MacG
1 Janvier 2008
14 165
1 029
Toulouse.cong
faq.office.macintosh.free.fr
Je vais prendre un exemple avec Claude DUPONT.
Franchement, en plus d'être inutile, c'est vraiment pas sympa pour Monsieur (ou Madame) Claude Dupont de donner ses coordonnées sur un site public ! :siffle: :eek:

Je serais à sa place, je crois que je répliquerais en mettant les tiennes, de coordonnées, sur un site très fréquenté !

Serveur entrant: imap.mail.yahoo.com, port 993, SSL coché
serveur sortant: smtp.mail.yahoo.com port 465, SSL coché

Et pour l'authentification, j'ai sélectionné "utiliser les informations du serveur entrant"
Si on se réfère aux indications qu'ils donnent, ça semble correct (encore que j'essayerais plutôt smtp.mail.yahoo.fr avec une adresse chez yahoo.fr, personnellement). Vérifie de nouveau, on ne sait jamais...
 

routarde59

Membre confirmé
16 Août 2007
45
1
pagesperso-orange.fr
Bonjour,

Avez vous solutionné votre problème ? j'ai le même souci. Les messages sont bien envoyés et bien réceptionnés, mais j'ai le même message d'erreur et la "synchronisation" de la messagerie sur les 2 ordinateurs ne se fait pas.

Je suis chez Orange et je viens de souscrire à l'option gigamail.

J'ai essayé de changé le port pour 143 (au lieu de 993). Les messages partent et arrivent correctement, mais j'ai comme message : "OK IMAP4 ready" et toujours pas "synchronisation des boites sur les 2 ordinateurs.

Merci de votre aide
 

routarde59

Membre confirmé
16 Août 2007
45
1
pagesperso-orange.fr
Bonsoir,

J'ai fait diverses manipulations...et ça fonctionne... par contre je ne me souviens plus quelle manip a été fructueuse.... je crois que c'est celle dans les "autres options" : utiliser les paramètres d'authentification...

Voilà si ça peut servir