PGP GPG et Çie... :-))

ALDROVANDA

Membre junior
25 Février 2006
22
0
Bonjour,

Toujours possesseur d'un iBook G4 avec un système OS X 10.3.9 (pauvre de moi...), je ne suis pas en mesure de télécharger les derniers logiciels dont j'aurais besoin et pour cause, ils tournent au minimum sur un 10.4 et ce dernier ne vas pas sur ma machine.

Or, j'avais en son temps, sous OS 9, un module PGP qui allait fort bien et qui tourne à peu près sur mon MAC mais on dirait du DOS... avec ses lignes de commande et tutti quanti. Puis, plus rien jusqu'au 10.4 ! ... que je ne peux faire tourner.

Y aurait-il une bonne âme qui pourrait me dire je pourrais trouver une version GPG qui tourne sur mon MAC 10.3.9 ? Ce doit pourtant être possible, que diable. J'ai passé des heures à chercher mais je ne tombe que sur des MAJ et non pas de originaux. :hein::mad::(

Voilà... tout est presque dit ! Non ! Bonne année !

Aldrovanda
 

Pascal 77

ex modéraptor
Club MacG
28 Octobre 2004
44 525
3 548
68
Sous la limite KT
Bonjour,

Toujours possesseur d'un iBook G4 avec un système OS X 10.3.9 (pauvre de moi...), je ne suis pas en mesure de télécharger les derniers logiciels dont j'aurais besoin et pour cause, ils tournent au minimum sur un 10.4 et ce dernier ne vas pas sur ma machine.

:mouais: Tiger peut être installé sur tous les iBook G4, et même Leopard (via Leopard Assist pour le modèle à 800 Mhz) !