pismo ne démarre plus (?) pourtant j'ai tout essayé (FAQ) !!! HELP !!!

wizzz

Membre actif
3 Décembre 2005
184
17
Help ! Je craque ! J'ai tout essayé pour redémarrer mon pismo sur son DD interne et ce p.... de point d'interrogation continue à me narguer.
Important : ça marche très bien en démarrant avec un OS X cloné sur DD externe avec touche alt appuyée) :confused:
 

wizzz

Membre actif
3 Décembre 2005
184
17
salut à tous !
J'ai un powerbook alu 15'' et je ne sais pas quoi faire de mon pismo...
le booster (c'est un 400 mhz avec 192 de ram) ???
il tourne très bien si je le démarre depuis un OSX cloné dur un DD externe ! (mais bon, cf sujet ci dessus, il ne démarre plus sur son DD interne !)
Le vendre ? combien ??? y a-t-il des acheteurs ???

merci
 

wizzz

Membre actif
3 Décembre 2005
184
17
ah, j'oubliais de préciser dans mon sujet "mon pismo d-ne démarre plus" : il ne fait pas "bong" du tout au démarrage !!! :(
 

Langellier

Membre actif
Peut-être tout simplement parce que le volume sonore est réglé à zéro !
pomme / tdb / son
 

golf

Membre vénérable
Club MacG
8 Mai 2001
14 169
880
67
Chez Belzébuth
wizzz a dit:
Help ! Je craque ! J'ai tout essayé pour redémarrer mon pismo sur son DD interne et ce p.... de point d'interrogation continue à me narguer.
Important : ça marche très bien en démarrant avec un OS X cloné sur DD externe avec touche alt appuyée) :confused:
Ben c'est que t'as ton os flingué [ou le DD] !
Redémarre le en mode Target [avec la touche "T" enfoncée] branché en FW derrière ton PowerBook !...
Là tu pourras faire une analyse DD.
 

wizzz

Membre actif
3 Décembre 2005
184
17
golf a dit:
Ben c'est que t'as ton os flingué [ou le DD] !
Redémarre le en mode Target [avec la touche "T" enfoncée] branché en FW derrière ton PowerBook !...
Là tu pourras faire une analyse DD.

Je branche le firewire sur quoi ? il faut bien que je le branche au secteur avec le yoyo d'allim !