Surimpression InDesign CS5.5

babs_vd

Nouveau membre
24 Avril 2011
4
0
Bonjour, j'ai produit un PDF X4 2008 parfait (sans souci à l'ouverture de SURIMPRESSION) Malgré une surimpression "visible" d'un logo dans mon document de base Indesign... :mouais: Pourquoi apparaît-il niquel sur le PDF de production.... Mais n'apparaît-il pas sur les flyers une fois imprimé...??? :nailbiting:

Merci pour vos lumières!
 

babs_vd

Nouveau membre
24 Avril 2011
4
0
Bonjour et bienvenue,



Qu'est-ce qu'un "souci à l'ouverture de SURIMPRESSION" ???
Pour le reste on ne peut rien dire sans voir tout ou partie de ton doc, ou un exemple.
;)


:D Vu sous cet angle... effectivement ce n'est pas très compréhensible...
J’ai simplement créé, un document relativement complexe comprenant un élément qui échappé a ma vigilance (un logo blanc). J’ai produit un PDF X4 2008 et vérifié ce PDF qui était impec.. (le logo était pourtant bien présent dans le rendu du PDF). :eek: Mais pas sur l'impression de celui-ci
 
Dernière édition:

claude72

Membre d’élite
Club MacG
13 Février 2005
3 636
261
60
babs_vd a dit:
un logo blanc...

... Malgré une surimpression "visible" d'un logo dans mon document de base Indesign...
En mode prévisualisation normal, il est normal qu'un blanc en surimpression reste blanc, car la préview est matricielle...

As-tu activé l'affichage haute-déf et l'aperçu des surimpressions ?



Pourquoi apparaît-il niquel sur le PDF de production.... Mais n'apparaît-il pas sur les flyers une fois imprimé...???
As-tu activé l'aperçu des surimpressions dans Acrobat quand tu as visualisé ton PDF de production ?

Sinon, le coup du logo blanc en surimpression qui disparaît à l'impression est un grand classique... mais, en aucun cas le RIP de l'imprimeur ne peut ajouter une surimpression sur un élément blanc, donc l'erreur vient probablement de ton fichier et de la façon dont tu l'as préparé.

(éventuellement, si tu as fait ton blanc en utilisant un noir à 0%, il est possible que le RIP ait mis ce noir en surimpression automatiquement... mais là ce serait clairement de ta faute, car un noir à 0% n'est pas un blanc !!!)