Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mon imac ne démarre plus ni sur DVD/HD ....

Discussion dans 'Mac de bureau' créé par lasouche, 18 Août 2008.

Modérateurs: DarKOrange, macinside
  1. lasouche

    lasouche Nouveau membre

    Inscrit:
    18 Août 2008
    Messages:
    2
    J'aime reçus:
    0
    Bonjour à tous,
    Mon imac à donc planté pour pour une raison inconnue, il m'avait déjà fais le coup une où 2 fois mais avait toujours redémarré après.
    Cette fois ci, il "patine dans la choucroute" en bref, écran blanc où pomme avec la roue qui ne s'arrête pas de tourner. Quand j'enfonce la touche alt au redémarrage 1 fois sur 10 il trouve le DVD et HD où juste le HD où Juste le DVD où rien. A l'instant je viens de redémarré et il ma affiché le choix du HD et DVD, pour voir, j'ai choisi le démarrage sur le système du HD et ben, il patine toujours.
    J'ai comme l'impression qu'il y aurait plus qu'un problème de disque dur, pouvez vous, soit m'aiguiller vers une manip "magique" où confirmer mes craintes.



    Mon imac: 2,4 dd 320 / novembre 2007 / 4 Giga de ram
     
  2. melaure

    melaure Chasseur de Bobos
    Club MacG

    Inscrit:
    24 Octobre 2001
    Messages:
    24 670
    J'aime reçus:
    1 661
    Et sur le DVD tu bootes ?

    Tu peux lancer un test du matériel ? du DD ?
     
  3. lasouche

    lasouche Nouveau membre

    Inscrit:
    18 Août 2008
    Messages:
    2
    J'aime reçus:
    0
    Ben, des fois oui des fois non.
    j'ai lancé plusieurs verif du HD, soit il ne le voit pas, mais quand il le voit il y a effectivement des problèmes en rouge.
    Hier, j'ai pu sauvegarder les utilisateurs (ouf) et là, j'en suis à réinstaller le système ça semble bien ce passer.
    Le mac ce trouve en vacance avec moi, je rentre demain et je réinstallerai la dernière sauvegarde time machine qui ce trouve chez moi.
    A l'instant, la réinstallation c'est bien passé et cela semble fonctionner.
    A suivre...
     
Modérateurs: DarKOrange, macinside
Chargement...